Anónimo
Anónimo preguntado en Autos y medios de TransporteCompra y Venta · hace 8 años

¿Arde mi neon 2005¡¡¡ ayudaaaa?

Estoy que me lleva el coraje.!!..... ¡Ayúdenme por favor ! ... Tengo un neón 2005 y hace un mes aprox. me tronó la bomba del agua .. me la cambiaron, ( planificaron la cabeza, empaques , bomba nueva, banda del tiempo nueva, etc.) y después de arreglar eso, el carro se empezó a calentar, el recuperador empezó a gorgorear. le quite el termostato y el gorgoreo del recuperdor fué peor, le cambié la tapa del radiador y se le quito el gorgoreo al recuperador pero ahora resulta que andando el carro , entre más le acelere se levanta la aguja de la temperatura entonces le bajo la velocidad y se regrésa a su esta normal ( a la mitad ) el abanico , lo chequé y se prende a tiempo, me detengo y sin apagar el CARRO POR SU ALTA TEMPERATURA, sin llegar al máximo y sin apagarlo se restablece a una temperatura normal ( a la mitad ) ya sondee el radiador ( lo hice yo y estaba muy tapado) pero el problema sigue..... si alguien sabe que le pasa al carro por favor ... ayudaaa............plis.

Actualización:

Es cierto darkville: gracias... y déjame decir que me faltó proporcionar más información....... no me pide más agua... chequé que se prendiera a tiempo el ventilador, y lo hace.... agua igual todas las mañanas .......... chequé el sensor y aparentemente está bien,................ grrrrrrrr ese es mi corajeee.----- las mangueras también las chequé y nada de fuga ni de que esten obstruidas ( succionadas) no me gasta agua.... que córaje.... ya estoy hasta el cansancio...

2 respuestas

Calificación
  • hace 8 años
    Mejor Respuesta

    mira que pueda pasar exactamente no se apenas biendolo pero puede ser alguna manguera

    mal conectada con un sincho vencido o una ficura con la que se filtra el agua caliente i el agua

    pero en vapor lo qeu causa que el sensor de temperatura varie tanto por la precion que alcanse el agua hirviendo.

    checa eso todas las tomas de la mangueras qeu no tengan fuga. checa el consumo del agua. llena de anticongelante o agua el radiador i el como se llama... i el repuesto la ****** donde pones mas anticongelante apra que abastesca si falta... luego checas aver como se comporta si se pierde el agua checalo cuando este apagado por decir orita llenalo de agua asi apagado i dejalo asta mañana i ve

    si tiene agua aun si aun la tiene manejalo mañana i cuando te marque lo mismo te cuidado dd ni irte aquemas i primero revisa si se consumio tambien la de la reserva eso era reserva....

    si se consumio es por qeu se esta calentando demaciado o tiene fuga asi que revisa las magueras del agua para ver dond epuede aver una posible fuga es lo que se me ocurre suerte...

    si te ayudo de algo elijeme mejor respuesta xD bye

    (trata de checar si realmente funciona el sensor de temperatura puede estar defectuozo

    apesar de ser nuevo... no se me ocurre nada... puede ser checando con otro mecanico

    electrio el que te cheke ese sensor que va en el tablero) espero te sirva esta adicion mia....

    Fuente(s): experiencia con una blazer
  • hace 8 años

    ME PASABA LO MISMO, NO HICE MAS QUE CAMBIARLE LA BOMBA Y NADA MAS, ES POSIBLE QUE TE HAYAN DEJADO MAL ALGO EN LA REPARACIÓN, EN CUANTO AL GORGOREO EN EFECTO SOLO ES LA TAPA, PUES EL EMPAQUE QUE TRAE SE GASTA,

    Y TODOS LOS MECANICOS CHAFAS TE DICEN QUE HAY Q QUITARLE EL TERMOSTATO, NO LO HAGAN, POR ALGO LO TRAE, ME DIJERON LO MISMO PERO NO HICE CASO, SOLO CAMBIE BOMBA, SUERTE

¿Aún tienes preguntas? Pregunta ahora para obtener respuestas.